how to get your linux-2.6-virtex tree?

Ming Liu eemingliu at
Sun Aug 26 00:46:14 EST 2007

Dear Grant,

>What does 'dig' tell you?  I see this:
>       1320    IN      A

I released 'dig' and saw this: 
;              IN      A

;; ANSWER SECTION:       855     IN      A

>Have you tried the git:// protocol?

Yes. I tried both git:// and http://. 

For git:// protocal:
mingliu at romeo ~ $ git-clone git://
fatal: unexpected EOF
fetch-pack from 'git://' failed.

For http:// protocal:
mingliu at romeo ~ $ git-clone
Getting alternates list for
Getting pack list for
Getting index for pack d1a6ff0f5f0433214bc37fd3038ff75f080c073d
Getting index for pack 41af2e852d9cb50ce5c8b3fe77c269780b979323
Getting index for pack a36ffcb5ecf2e87cbd9da9384dc9bd617f6169c4
Getting pack a36ffcb5ecf2e87cbd9da9384dc9bd617f6169c4
 which contains 0d62d8a8e639210cecab55f5921f293cb8250a31
walk 0d62d8a8e639210cecab55f5921f293cb8250a31
walk f9892f74b7d827a7d1b80cd418aca30f32b46c73
Getting pack d1a6ff0f5f0433214bc37fd3038ff75f080c073d
 which contains ebf9bf84da0aab5ed944264a5db2a65fe3a3e883

Is that the problem of my cluster? Ohmm. I need to check this now.


免费下载 MSN Explorer:  

More information about the Linuxppc-embedded mailing list