Michel Dänzer michdaen at
Thu Nov 29 10:30:22 EST 2001

On Wed, 2001-11-28 at 23:07, Paul Mackerras wrote:
> I want to rename CONFIG_ALL_PPC to CONFIG_PREP_PMAC_CHRP in the
> linuxppc_2_4_devel tree (or if anyone can suggest a better name I'll
> use that).


Earthling Michel Dänzer (MrCooper)/ Debian GNU/Linux (powerpc) developer
XFree86 and DRI project member   /  CS student, Free Software enthusiast

** Sent via the linuxppc-dev mail list. See

More information about the Linuxppc-dev mailing list