Paul Mackerras paulus at
Thu Nov 29 09:07:12 EST 2001

I want to rename CONFIG_ALL_PPC to CONFIG_PREP_PMAC_CHRP in the
linuxppc_2_4_devel tree (or if anyone can suggest a better name I'll
use that).

Does anyone object to this?


** Sent via the linuxppc-dev mail list. See

More information about the Linuxppc-dev mailing list