[PATCH 16/51] style.css: Rename the breadcrumb selectors

Finucane, Stephen stephen.finucane at intel.com
Thu Sep 10 00:52:20 AEST 2015

> Bootstrap called what was the header bar "navigation". Let's rename the
> nav* selector with 'breadcrumb' so there's no confusion with bootstrap's
> nagivation elements and selectors.
> Signed-off-by: Damien Lespiau <damien.lespiau at intel.com>

Acked-by: Stephen Finucane <stephen.finucane at intel.com>

More information about the Patchwork mailing list