[PATCH 1/2, pci] pci: Addition of PCI_DEV_FLAGS_QUIET_PCI_REALIGN attribute to the PCI subsystem

Andy Shevchenko andy.shevchenko at gmail.com
Thu Mar 15 04:42:28 AEDT 2018

On Wed, Mar 14, 2018 at 7:41 PM, Andy Shevchenko
<andy.shevchenko at gmail.com> wrote:

> I would rather name it _NO_PCI_REALIGN_MSG

I meant _NO_REALIGN_MSG of course (PCI is already at the beginning).

With Best Regards,
Andy Shevchenko

More information about the Linuxppc-dev mailing list