[RFC] New target 'cuImage' - compatibility uImage

Matthew McClintock msm at freescale.com
Fri Aug 4 01:30:13 EST 2006

On Thu, 2006-08-03 at 04:47 -0700, Li Yang-r58472 wrote:
> If my understanding to Matt's idea is correct, it will be a good way,
> IMHO.  How about use the naming of uwImage(U-boot Wrapped Image) or
> utImage(u-boot device-Tree Image). 

I am completely open to a better name. Anyone else care to share their


More information about the Linuxppc-dev mailing list