[Cbe-oss-dev] [RFC] powerpc: experimental of serial port driver
dwmw2 at infradead.org
Sat Dec 9 01:41:28 EST 2006
On Fri, 2006-12-08 at 15:43 +1100, Benjamin Herrenschmidt wrote:
> I'd rather call it 8250_of.c and have it be specific to 8250's.
Didn't we already do that once?
More information about the cbe-oss-dev